Skrevet av Emne: Hjelp!!!!  (Lest 665 ganger)

Ragstars

  • Gjest
Hjelp!!!!
« på: 26 November 2006, 17:58:57 »
Jeg klarer ikke å komme meg på nettet med den stasjonære pc'en!!! :skjelveleppe:
Flyttet den ned i kjellerstua på fredagskvelden, og kom meg på nettet da...
Men siden vi skrudde av PC'en da vi skulle legge oss, har den ikke klart å koble seg til... :icon_mad:
Den er også trådløs, og jeg bruker noe som heter D-link.

Noen som kan hjelpe meg med å komme med bra forslag??

En annen ting jeg synes er rart, er at jeg ikke kjenner igjen nettverksnøkkelen som ligger inne på automatisk tilkobling (Den som er blitt brukt tidligere)
Den har en annen nettverksnøkkel enn den jeg bruker på den bærbare PC'en...
Kan de ha forskjellige nettverksnøkler når de er koblet til samme nett?
(Har også prøvd å bruke den nettverksnøkkelen jeg bruker på den bærbare på den stasjonære, men uten hell :skjelveleppe:)

Utlogget Alette

  • Skravlepus 1
  • **
  • Innlegg: 5210
  • Takket: 109
  • Kjønn: Kvinne
    • Vis profil
    • (N) Hailstorms
SV: Hjelp!!!!
« Svar #1 på: 26 November 2006, 18:13:52 »
Det kan ikke være at den ikke får kontakt med det trådløse nettet da? Siden dere flyttet den. Hos foreldrene mine er det sånn, noen ganger finner maskina nettet, andre ganger ikke. Altså at den står utenfor rekkevidde/helt i utkanten av dit det trådløse nettet rekker.

Ragstars

  • Gjest
SV: Hjelp!!!!
« Svar #2 på: 26 November 2006, 18:26:19 »
Men jeg klarte jo å koble meg opp på første forsøket på fredagen??
(Det var ikke sånn kjempegod dekning, men det gikk...)
Når jeg klikker meg inn på foretrukne nett, står det full dekning på mitt nett...
Forstår ingenting, jeg :klø seg:

Heidi K

  • Gjest
SV: Hjelp!!!!
« Svar #3 på: 26 November 2006, 18:30:43 »
Har du prøvd å taste inn nettverksnøkkelen manuelt på nytt? (ikke den til denbærbare, men den dere brukte før)

Ragstars

  • Gjest
SV: Hjelp!!!!
« Svar #4 på: 26 November 2006, 18:35:16 »
Nei, jeg har hele tiden trodd at det er den nettverksnøkkelen vi bruker til den bærbare vi har brukt til den stasjonære... :icon_idea:
Den nettverksnøkkelen som ligger automatisk inne er på 8 tegn, mens på den bærbare har vi 10...
Jeg kan ikke den på 8 tegn- jeg aner ikke hva det er for noe, men den kommer alltid tilbake, selv om jeg prøver å taste inn den på 10 tegn.

Synes det er rart at man ikke kan logge seg på ved hjelp av den med 10 tegn, når manb kan sitte rett ved siden av og logge seg på den bærbare
fra samme sentral :whistling: